%> 通达信私募打板操作选股指标公式_股票教程网
通达信私募打板操作选股指标公式 1369

X_1:=MA(CLOSE,10);

X_2:=HHV(X_1,5);

X_3:=X_1-(X_2-X_1);

X_4:=MA(CLOSE,60);

XG:CLOSE>REF(CLOSE,1) AND MA(CLOSE,5)>MA(CLOSE,10) AND MA(CLOSE,20)>MA(CLOSE,60) AND REF(MA(CLOSE,20),1)>REF(MA(CLOSE,60),1) AND MA(CLOSE,60)>REF(MA(CLOSE,60),1) AND X_2>MA(CLOSE,60) AND X_3>MA(CLOSE,60) AND X_2=X_3 AND REF(X_2,1)>REF(X_3,1);




 

{股票教程网-http://bkqg.net指标公式,仅供学习研究,参考价值,请勿以此为依据进行交易!}