通达信安全的抄底选股指标公式

返回列表
热搜课程: 益盟高级课 量学 黑马王子 淘股吧教程 老马点金 缠论 月风先生教程 伍朝辉 唐能通股票教程 财富讲坛股市108将 Python量化交易 爱股轩股票教程 缠中说禅 长投学堂
通达信公式 关注:2959
公式说明

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

MACD:=(DIF-DEA)*2;

XG:COUNT(J>=100,20)=0 AND CROSS(DEA,DIF) AND V<=MA(V,100)*0.5 AND DIF>=0;


点击下载通达信公式调试用软件>>
赞赏本站
联系客服:
客服
返回课程列表